Mesajı Okuyun
Old 16-07-2011, 12:12   #29
Av. Pekince

 
Varsayılan

Yerden göğe kadar haklısınız, yok yere mağdur ediliyoruz. Aynı şekilde e-imza programları da java 6 gerektiriyor. Ondan geçtim e-takip programında halen YTL yazmasından tutun da imla yanlışlıklarına kadar hatalar mevcut (icra giderleri yerine girerleri, ilam yerine ilan). İşin garibi UYAP sitesini bayağı bir karıştırdım ama görüş-şikayet-öneri bildirecek bir bağlantı göremedim.