Mesajı Okuyun
Old 23-07-2009, 18:42   #24
Av. Taner BAŞ

 
Varsayılan

Alıntı:
Yazan Av. Pekince
E-takip için gerekli olan Java 5 update 18 sürümünün linki aşağıdadır.

Java 5 update 18 Windows için
Java 5 update 18 Linux için

Javanın otomatik güncelleme özelliği olduğundan siz 5 nolu versiyonu kursanız bile bir müddet sonra tekrar 6 nolu versiyonun kurulma ihtimali var. Sorunları önlemek için, denetim masasında java seçeneğini açıp üstteki "update" sekmesine tıkladıktan sonra "check for updates automatically" kutucuğunu boşaltıp gelen uyarı yazısında "never check" tuşuna basıp, ok'e tıklayıp kapatmak yeterli.

Ben e-takip değilde uyap portalda sorunla karşılaştım. Teşekkürler, cevaplarınız için. Hemen uyguladım.